souffle dans les sortie de ma LUCAS Nano 608i

Si les vieux routiers vous font peur, posez ici vos questions de "débutant" sans crainte. Ici on est spécial gentil et on ne mord pas!! Mais beaucoup de réponses existent déjà. Faites une recherche d'abord!
Répondre
chrguy
Membre
Membre
Messages : 24
Enregistré le : 7 mai 2012, 15:50
Localisation : LANTON

souffle dans les sortie de ma LUCAS Nano 608i

Message par chrguy » 22 sept. 2019, 16:02

Bonjour,

Étant possesseur depuis peu de la sono LUCAS Nano 608i, pour ma formation 2x chants et piano, j'ai souhaité connecter aux sorties Out L/R un retour amplifié.
L'objectif étant d'avoir un peu de retour, lors d'un concert afin d’éviter de mettre les satellites derrière nous et de risquer le larsen.
Mais lors de mes tests j'ai constaté énormément de souffle et quasiment rien en sortie.
Ces sorties sont symétriques:
- j'y ai branché un jack/jack asymétrique, j'ai du souffle.
- j'y ai branché un jack/XLR symétrique, j'ai du souffle.
D'où cela peut il venir?

Merci pour votre aide.

Avatar du membre
ziggy
Admin
Admin
Messages : 13513
Enregistré le : 2 févr. 2004, 21:09
Localisation : Lozère (48)
Contact :

souffle dans les sortie de ma LUCAS Nano 608i

Message par ziggy » 22 sept. 2019, 16:31

Hello
…pas assez d'infos pour pouvoir constater quoique ce soit….!! 8-)
il faudrait évidemment faire quelques essais pour
- savoir si la sortie fonctionne correctement (y brancher autre chose)
- savoir si le HP amplifié fonctionne correctement (y brancher autre chose)
- savoir si le câble de liaison fonctionne correctement (changer de câble, ce que tu as apparemment déjà fait)
etc etc etc
c'est quoi ton HP amplifié ?
ton Lucas c'est du neuf ? ou de l'occase ?
as-tu aussi essayé l'autre sortie sur le Lucas (appelé Link IN/OUT)

chrguy
Membre
Membre
Messages : 24
Enregistré le : 7 mai 2012, 15:50
Localisation : LANTON

souffle dans les sortie de ma LUCAS Nano 608i

Message par chrguy » 22 sept. 2019, 17:14

Hello Ziggy,

Merci pour ta réponse.

Le Lucas est neuf, j'ai testé la sortie sur 2 amplis. Un Novistar qui est censé me servir de retour et un ampli marshall (MODEL 8015 spécial clavier), et dans les deux cas j'ai du souffle.
Les deux amplis fonctionne parfaitement lorsque j'y branche mon clavier. Sur le Novistar j'ai testé le Jack/Jack et le Jack/XLR, sur le Marshall uniquement le Jack/Jack.
Je n'avais pas testé la sortie Link IN/OUT, je viens de le faire avec un Jack/Jack asymétrique et ça fonctionne, sans souffle.
Je suis quand même étonné de ce souffle sur les sortie prévus à cette effet.
J'ai remonté un incident au support de HK.

Je viens de faire plusieurs tests et c'est niquel. Je n'imaginais pas utiliser cette sortie, qui est prévu pour le couplage d'un autre LUCAS Nano 608i.
Mais ça marche et c'est cool parce que la prestation que l'on fait le week-end prochain, c'est devant 160 personnes et je vais avoir besoin de tout la puissance du LUCAS Nano 608i.
Donc le fait de pouvoir mettre les satellites devant nous me rassure.

Merci encore pour ta réponse et ta reactivité.

Répondre