Problème de souffle

Si les vieux routiers vous font peur, posez ici vos questions de "débutant" sans crainte. Ici on est spécial gentil et on ne mord pas!! Mais beaucoup de réponses existent déjà. Faites une recherche d'abord!
Répondre
mistermask59
Résident
Résident
Messages : 210
Enregistré le : 3 juil. 2006, 18:32
Localisation : NORD CAMBRAI
Contact :

Problème de souffle

Message par mistermask59 » 10 janv. 2019, 10:05

Bonjour tous le monde

Je possède un système Montarbo composé d'un sub Amplifé Tank 12SA et 2 NM250a.
Sur le sub il y a 2 entrées, 2 sorties filtrées et 2 sorties non filtrées.
Je possède également un petit ampli Vestax VDA1000 sur lequel, je viens mettre des petites enceintes coaxiales de chez Audiophony.

Voulant utiliser les Audiophony avec le sub Montarbo, j'ai donc logiquement utilisé le filtre actif du sub et c'est la qu'arrive le problème :

Quand je branche l'ampli sur la sortie filtrée, j'ai un souffle de dingue (c'est inexploitable). Je n'ai pas ce souffle sur la sortie non filtrée, ni en branchant l'ampli en sortie de console.

J'ai donc pensé a un soucis du filtre, or quand je branche les enceintes amplifiées Montarbo, je n'ai pas ce soucis.

Vous pensez que ça pourrait être quoi ?
Plus tu pédales moins vite moins tu avances plus vite

Avatar du membre
ziggy
Admin
Admin
Messages : 13319
Enregistré le : 2 févr. 2004, 21:09
Localisation : Lozère (48)
Contact :

Problème de souffle

Message par ziggy » 10 janv. 2019, 10:24

question bête (mais on ne sais jamais) : est-ce que tes enceintes Montarbo sortent l'aiguë correctement ??
as-tu essayé de rentrer depuis ces sorties filtrées dans la console et écouter au casque ce qui se passe ? (c-à-d s'il y a du souffle ou pas)
est-ce que tu as de quoi quantifier et mesurer ce souffle (analyseur de spectre etc) ?

mistermask59
Résident
Résident
Messages : 210
Enregistré le : 3 juil. 2006, 18:32
Localisation : NORD CAMBRAI
Contact :

Problème de souffle

Message par mistermask59 » 10 janv. 2019, 17:51

Du coté des aigües, les montarbo n'ont aucun problème.
Après écoute au casque, il n'y a pas de souffle (enfin un peu mais vu ne gain que j'avais mis c'est normal)
donc mystère pour l'instant...
Plus tu pédales moins vite moins tu avances plus vite

Avatar du membre
Barthedoc
Modo
Modo
Messages : 1348
Enregistré le : 10 nov. 2007, 16:38

Problème de souffle

Message par Barthedoc » 11 janv. 2019, 12:39

Ola
Es-ce que les niveaux sortie filtrée et non filtrée sont les même?
Du son, du son , toujours du son...oui mais du light Milledieu

Répondre