bonjour a tous et quelques questions

Si les vieux routiers vous font peur, posez ici vos questions de "débutant" sans crainte. Ici on est spécial gentil et on ne mord pas!! Mais beaucoup de réponses existent déjà. Faites une recherche d'abord!
Répondre
jugu
NiouMember
NiouMember
Messages : 6
Enregistré le : 3 juin 2021, 1:00

bonjour a tous et quelques questions

Message par jugu » 3 juin 2021, 20:39

salut a tous
j'ai certaine questions relatives au problèmes liés a la sonorisation de mon installation audio avec laquelle je fait de la "musique" et parfois il m'arrive quelque désagrément genre l'enceinte de droite a du son mais pas celle de gauche)
alors souvent je doit utiliser deux câbles différents(pas appairés) pour avoir un pan correct mais si je n'en connecte qu'un j'ai le son sur les deux enceintes(ce qui doit permettre un son mono je suppose).
j'ai parfois des problèmes lorsque je touche les câbles des vrombissement ou des artefacts(mes voisins dans mon hlm vont péter les plombs a force ;) ).
alors c'est vrai je ne connaît pas mon matos par cœur je fait de la musique depuis longtemps mais plutôt software a l'origine.
alors ma question principale est d'où cela peux il venir de câble de mauvaise/moyenne qualité,d'une alim générale pour toute mes machines n’hésitez pas à me demander des précisions je suis ouvert a tout le budget entre en ligne de compte évidemment car je fait de la musique par passion !!


mon matos:

+anywhere instrument tinysizer (sa pas de probleme c'est mono)
+yamaha md8 qui est un mulitpiste minidisque
+1 akai s 6000
+une console mackie lm3204
+un sherman filterbank
+un arturia minibrute
+mes enceintes sont des focal cms 40 que j'ai depuis des années
+la majorité de mes cables viennent de chez thomann(et pas les plus chers)
+mon alim vient de cdiscount

Avatar du membre
cybergolio
Chef-Equipier
Chef-Equipier
Messages : 713
Enregistré le : 20 avr. 2006, 10:49
Localisation : Besançon

bonjour a tous et quelques questions

Message par cybergolio » 3 juin 2021, 22:41

Bonjour Jugu, On va limiter les recherches pour l'instant au branchement de ta table de mixage sur tes enceintes. peux tu nous expliquer quelles connectiques (Jack ou XLR) tu utilises et comment se nommes les sorties que tu utilises.
Ensuite nous regarderons du coté des routings de ta console.

Avatar du membre
cybergolio
Chef-Equipier
Chef-Equipier
Messages : 713
Enregistré le : 20 avr. 2006, 10:49
Localisation : Besançon

bonjour a tous et quelques questions

Message par cybergolio » 4 juin 2021, 6:36

Sinon après étude du synoptique de ta consoles les 16 entrées sont soit mono soit stéréo.
tu as 2 rangés de 16 entrées sur Jacks TRS.la rangée du haut est notée L(mono) celle du dessous R celle ci est un jack à coupure.
Si tu branches une source sur la première rangée, elle sera routée dans les bus gauche et droite.
Si tu branches dans la rangée de dessous une deuxième source, celle du haut sera automatiquement routée à gauche et la nouvelle à Droite.
Enfin si tu te branches uniquement sur la rangée du bas ta source ne sortira qu'à droite.
par defaut 2021-06-04 à 06.34.09.jpg
par defaut 2021-06-04 à 06.34.34.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
cybergolio
Chef-Equipier
Chef-Equipier
Messages : 713
Enregistré le : 20 avr. 2006, 10:49
Localisation : Besançon

bonjour a tous et quelques questions

Message par cybergolio » 4 juin 2021, 6:36

:))°^

jugu
NiouMember
NiouMember
Messages : 6
Enregistré le : 3 juin 2021, 1:00

bonjour a tous et quelques questions

Message par jugu » 4 juin 2021, 9:51

pour ce qui est des cable la majorité de mes machines sont branchées avec cables jack 6.35 sur ma table(oui j'avais compris pour le mono) pour ce qui est du branchement de la table au enceinte j'utilise deux cable jackl 6.35 vers xlr sur les enceintes.
en fait la plupart des machines ne sont connectés qu'au multipiste qui lui est branché a la table

pour les sorties vers les enceintes j'y est été de maniere empirique j'utilise les sortie alt 3 4(de mémoire)
edit je viens de brancher au control room output
j'ai oublié une machine j'ai aussi un polyend tracker

par contre grand hasard depuis que je vous est ecrit sur le forum je n'ai pas de prob apres sa peut revenir ;) je ne comprends pas(vosu m'avez marabouté)

Avatar du membre
cybergolio
Chef-Equipier
Chef-Equipier
Messages : 713
Enregistré le : 20 avr. 2006, 10:49
Localisation : Besançon

bonjour a tous et quelques questions

Message par cybergolio » 4 juin 2021, 11:17

Les jacks peuvent avoir un problème de contact, le fait de les branche et débrancher peut suffire à nettoyer le contact.
Sinon nous avons effectivement mit une patte de poulet sous ta console durant ton sommeil en suivant une vieille tradition du Forum vaudou de Ziggy. :mrgreen:

Avatar du membre
Fresnel34
Résident
Résident
Messages : 207
Enregistré le : 3 févr. 2018, 15:13

bonjour a tous et quelques questions

Message par Fresnel34 » 4 juin 2021, 11:22

Bonjour,


Une analyse vite-fait me laisse à penser qu'il s'agit d'un problème de mauvais contacts intermittents.


Ce que je ferai dans un premier temps :

tout d'abord éliminer ou réparer tout cordon "suspect" : gaine coupée ou qui "brandouille" sur les Jack, fiches jack où des "pistes" cylindriques de contact ont du jeu ou peuvent tourner par-rapport à l'isolant.....



nettoyer les "pistes" cylindriques de toutes les fiches mâles Jack de tes cordons : un coup de Scotch-Brite vaisselle, un coup de chiffon micro-fibre pour éliminer toute crasse.

Ensuite le mieux, si tu en as la possibilité, étant d'y asperger légèrement soit un lubrifiant spécial contact, soit plus simplement du WD40 (à ne pas faire dans tes socles femelles pour éviter toute agglomération de poussière conductrice dans tes appareils)



Une fois ceci à jour, tu auras pas mal avancé !




EDIT :
cybergolio a écrit :
4 juin 2021, 11:17
Les jacks peuvent avoir un problème de contact, le fait de les branche et débrancher peut suffire à nettoyer le contact.
Sinon nous avons effectivement mit une patte de poulet sous ta console durant ton sommeil en suivant une vieille tradition du Forum vaudou de Ziggy. :mrgreen:

100% d'accord avec Cybergolio, qui m'a précédé et dont je partage l’hypothèse, c'est d’ailleurs pour cela que je propose un "décrassage" des cables
Modifié en dernier par Fresnel34 le 4 juin 2021, 11:30, modifié 2 fois.

jugu
NiouMember
NiouMember
Messages : 6
Enregistré le : 3 juin 2021, 1:00

bonjour a tous et quelques questions

Message par jugu » 4 juin 2021, 11:23

Hors-Sujet
mit une patte de poulet sous ta console durant ton sommeil en suivant une vieille tradition du Forum vaudou de Ziggy
mdr

jugu
NiouMember
NiouMember
Messages : 6
Enregistré le : 3 juin 2021, 1:00

bonjour a tous et quelques questions

Message par jugu » 4 juin 2021, 11:25

fresnel34 j'en ai sa du wd 40 j'en met dans chaque prise femelle je ferais sa en rentrant de week end(je part)

Avatar du membre
Fresnel34
Résident
Résident
Messages : 207
Enregistré le : 3 févr. 2018, 15:13

bonjour a tous et quelques questions

Message par Fresnel34 » 4 juin 2021, 11:29

jugu a écrit :
4 juin 2021, 11:25
fresnel34 j'en ai sa du wd 40 j'en met dans chaque prise femelle je ferais sa en rentrant de week end(je part)


NON pas dans les femelles !

je répète :


à ne pas faire dans tes socles femelles pour éviter toute agglomération/accumulation de poussière conductrice dans tes appareils

Avatar du membre
Fresnel34
Résident
Résident
Messages : 207
Enregistré le : 3 févr. 2018, 15:13

bonjour a tous et quelques questions

Message par Fresnel34 » 4 juin 2021, 12:38

Je résume :

Si tu vois

Un cordon suspect avec, par exemple (mais pas que) ces éléments fléchés des jacks qui ont du jeu ou qui "brandouillent" (ou même vu sur de mauvaises fabrications, des bagues isolantes détruites) à éliminer ou réparer


71SAMBEPgQL._SL1500_.jpg






Tu pinces ta fiche jack mâle dans ça, tu la tourne pour décoller toute trace d’oxydation ou de crasse


ScotchBrite.jpg






Tu fais ensuite de même avec ça pour éliminer tout résidu malvenu


microfibre-multi-usage-qualite-superieure.jpg







et pour finir un léger coup de ça ou de ça (toujours et uniquement sur tes jacks mâle) :


Image.jpg















Mais pas dans tes socles femelles car le lubrifiant risque de coller les poussières et faire ça (et petit à petit bien pire)


1051648.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

jugu
NiouMember
NiouMember
Messages : 6
Enregistré le : 3 juin 2021, 1:00

bonjour a tous et quelques questions

Message par jugu » 4 juin 2021, 13:13

ok excuse moi j'avais mal compris

jugu
NiouMember
NiouMember
Messages : 6
Enregistré le : 3 juin 2021, 1:00

bonjour a tous et quelques questions

Message par jugu » 6 juin 2021, 2:16

alors j'ai trouver déjà une des sources de mon arrachage d'oreilles XD mon dictaphone a micro-cassette qui a tendance a faire des vrombissement quand je le touche et aussi quand il touche certain câbles sa doit faire des interférences ;)

Répondre